Fedora-Linux.nl Forumindex Fedora-Linux.nl
Het forum van Fedora-Linux.nl.
Deze site wordt gehost door Exonet Internet Services
 
 FAQFAQ   ZoekenZoeken   GebruikerslijstGebruikerslijst   GebruikersgroepenGebruikersgroepen   RegistrerenRegistreren 
 ProfielProfiel   Log in om je privéberichten te bekijkenLog in om je privéberichten te bekijken   InloggenInloggen 

Acount "crash" met Gnome

 
Nieuw onderwerp plaatsen   Reageren    Fedora-Linux.nl Forumindex -> Overig
Vorige onderwerp :: Volgende onderwerp  
Auteur Bericht
Ramonster



Geregistreerd op: 14 Dec 2005
Berichten: 62

BerichtGeplaatst: Vr Aug 18, 2006 12:13 am    Onderwerp: Acount "crash" met Gnome Reageren met citaat

Nadat ik heb geprobeerd om de drivers van nVidia te gaan installeren kreeg ik enkele problemen met me resolutie.
Nu heb ik de resolutie veranderd zodat die problemen opgelost zijn, maar nu wil het geval dat ik op m'n account niet meer kan inloggen via Gnome en wel met KDE.
Als ik met Gnome inlog word het beeld eerst blauw, dan zwart en dan keert het terug naar het inlog scherm.

Ik heb nu een nieuw account aangemaakt en daarmee kan ik met volgens mij dezelfde instellingen wel inloggen op Gnome zonder dat er problemen ontstaan.

Heeft iemand enig idee wat hierbij de fout kan wezen?
Terug naar boven
Profiel bekijken Stuur privébericht
Gul Dukat



Geregistreerd op: 12 Okt 2005
Berichten: 1389
Woonplaats: Doetinchem

BerichtGeplaatst: Vr Aug 18, 2006 9:22 pm    Onderwerp: Re: Acount "crash" met Gnome Reageren met citaat

Ramonster schreef:
Nadat ik heb geprobeerd om de drivers van nVidia te gaan installeren kreeg ik enkele problemen met me resolutie.

Niet gelukt? Wat ging er fout?
Citaat:

Nu heb ik de resolutie veranderd zodat die problemen opgelost zijn, maar nu wil het geval dat ik op m'n account niet meer kan inloggen via Gnome en wel met KDE.
Als ik met Gnome inlog word het beeld eerst blauw, dan zwart en dan keert het terug naar het inlog scherm.

Ik heb nu een nieuw account aangemaakt en daarmee kan ik met volgens mij dezelfde instellingen wel inloggen op Gnome zonder dat er problemen ontstaan.

Heeft iemand enig idee wat hierbij de fout kan wezen?

Wellicht is de installatie van de nVidia-drivers niet helemaal gelopen zoals het moet. Welke handleiding/methode/FAQ heb je hier overigens voor gebruikt?
Terug naar boven
Profiel bekijken Stuur privébericht MSN Messenger
Berichten van afgelopen:   
Nieuw onderwerp plaatsen   Reageren    Fedora-Linux.nl Forumindex -> Overig Tijden zijn in GMT + 1 uur
Pagina 1 van 1

 
Ga naar:  
Je mag geen nieuwe onderwerpen plaatsen in dit subforum
Je mag geen reacties plaatsen in dit subforum
Je mag je berichten niet bewerken in dit subforum
Je mag je berichten niet verwijderen in dit subforum
Je mag niet stemmen in polls in dit subforum


Powered by phpBB © 2001, 2005 phpBB Group
Vertaling door Lennart Goosens.