Fedora-Linux.nl Forumindex Fedora-Linux.nl
Het forum van Fedora-Linux.nl.
Deze site wordt gehost door Exonet Internet Services
 
 FAQFAQ   ZoekenZoeken   GebruikerslijstGebruikerslijst   GebruikersgroepenGebruikersgroepen   RegistrerenRegistreren 
 ProfielProfiel   Log in om je privéberichten te bekijkenLog in om je privéberichten te bekijken   InloggenInloggen 

mx510 + UT2004

 
Nieuw onderwerp plaatsen   Reageren    Fedora-Linux.nl Forumindex -> Beginners
Vorige onderwerp :: Volgende onderwerp  
Auteur Bericht
jeroen



Geregistreerd op: 10 Mei 2005
Berichten: 1

BerichtGeplaatst: Di Mei 10, 2005 12:32 pm    Onderwerp: mx510 + UT2004 Reageren met citaat

hallo mensen , ik heb een probleempje
Mijn muisknoppen in UT2004 werken allemaal alleen als ik bv. iets wil toedelen aan 1
van de side-buttons word die weer gezien als middlemouse-button
Als ik bv. mijn translocator op middlemouse zet en ik wil daarna 1 van de side-buttons
toedelen aan bv. de sniper-rifle dan zet ie sniper-rifle weer op middlemouse
hij herkent er dus maar 3
Kan iemand mij hier [op een makkelijke manier,ben maar een newbie] mee helpen ?
Terug naar boven
Profiel bekijken Stuur privébericht E-mail versturen
Berichten van afgelopen:   
Nieuw onderwerp plaatsen   Reageren    Fedora-Linux.nl Forumindex -> Beginners Tijden zijn in GMT + 1 uur
Pagina 1 van 1

 
Ga naar:  
Je mag geen nieuwe onderwerpen plaatsen in dit subforum
Je mag geen reacties plaatsen in dit subforum
Je mag je berichten niet bewerken in dit subforum
Je mag je berichten niet verwijderen in dit subforum
Je mag niet stemmen in polls in dit subforum


Powered by phpBB © 2001, 2005 phpBB Group
Vertaling door Lennart Goosens.