Fedora-Linux.nl Forumindex Fedora-Linux.nl
Het forum van Fedora-Linux.nl.
Deze site wordt gehost door Exonet Internet Services
 
 FAQFAQ   ZoekenZoeken   GebruikerslijstGebruikerslijst   GebruikersgroepenGebruikersgroepen   RegistrerenRegistreren 
 ProfielProfiel   Log in om je privéberichten te bekijkenLog in om je privéberichten te bekijken   InloggenInloggen 

5 resultaten gevonden
Fedora-Linux.nl Forumindex
Auteur Bericht
  Onderwerp: Fedora Core 4 en php4
Venzent

Antwoorden: 9
Bekeken: 6910

BerichtForum: Software   Geplaatst: Do Sep 01, 2005 8:14 am   Onderwerp: Fedora Core 4 en php4
wat is eigenlijk het verschil tussen:

"yum -y install pakket" en "yum install pakket" zonder dat -y dus...

ben nog een noob op gebied van linux en fedora c4 Smile
Zoner die -y geeft hij een opsomm ...
  Onderwerp: Fedora Core 4 en php4
Venzent

Antwoorden: 9
Bekeken: 6910

BerichtForum: Software   Geplaatst: Do Aug 25, 2005 3:46 pm   Onderwerp: Fedora Core 4 en php4
Ok, ben eruit, via phpadmin zag ik dat er geen mysql database was, enkelt eentje die ik al had aangemaakt, daar kan ik wel de phpBB2 op baseren, en dan gaat het goed. Snap ik het alleen nog niet met d ...
  Onderwerp: Fedora Core 4 en php4
Venzent

Antwoorden: 9
Bekeken: 6910

BerichtForum: Software   Geplaatst: Do Aug 25, 2005 3:41 pm   Onderwerp: Fedora Core 4 en php4
Nope

[root@localhost phpadmin]# rpm -q php-mysql
php-mysql-5.0.4-10.3


Ik heb ondertussen phpAdmin gedownload, echter wil die connecten als root zonder password, deze kan je instellen ...
  Onderwerp: Fedora Core 4 en php4
Venzent

Antwoorden: 9
Bekeken: 6910

BerichtForum: Software   Geplaatst: Do Aug 25, 2005 3:12 pm   Onderwerp: Fedora Core 4 en php4
De eerste foutmeldingen die ik kreeg kwamen na het indrukken van de knop "start install" de melding was:
The PHP configuration on your server doesn't support the database type that you chose

Maar ...
  Onderwerp: Fedora Core 4 en php4
Venzent

Antwoorden: 9
Bekeken: 6910

BerichtForum: Software   Geplaatst: Do Aug 25, 2005 2:21 pm   Onderwerp: Fedora Core 4 en php4
Ik ben nu al een tijdje bezig om phpBB2 op mijn site aan de praat te krijgen. Vele zoektochten verder ben ik erachter dat phpBB2 geen php5 ondersteund, welke wle standaard in FC4 zit. Uiteraard kan je ...
 
Pagina 1 van 1
Tijden zijn in GMT + 1 uur
Ga naar:  


Powered by phpBB © 2001, 2005 phpBB Group
Vertaling door Lennart Goosens.